Microsoft productivity in the classroom

A curriculum-based workbook to integrate computer applications into language arts and social studies

presented by Microsoft

http://www.microsoft.com/education/k12/resource/lessons.htm
Dear Technology Leader:

You know better than anyone the power a well-crafted, classroom-tested, technology-infused lesson plan can have in a teacher’s hands — particularly if it addresses a critical core subject like language arts or social studies. This third Microsoft Productivity in the Classroom workbook is designed to bring that power to every teacher in your school using Windows 95 or Power Macintosh computers.

The eight lesson plans in this workbook were designed for use with the ever-popular Microsoft® Office 97 Professional Edition (Microsoft® Word 97, Microsoft® Excel 97, Microsoft® PowerPoint® 97 and Microsoft® Access 97) for Windows 95 and the new Microsoft® Office 98 Macintosh Edition (Microsoft® Word 98, Microsoft® Excel 98, Microsoft® PowerPoint® 98). Many of the lessons also integrate other Windows 95 products such as the all-new Microsoft® Publisher 98, Microsoft® FrontPage 98, and Microsoft® Encarta® 98 Virtual Globe. In addition, you'll find several lessons that integrate cross-platform resources like Microsoft® Encarta® 98 Encyclopedia Deluxe, Microsoft® Bookshelf 98, and Microsoft® Internet Explorer 4.0. All lessons include step-by-step instructions for using software effectively while weaving it into the curriculum.

Developed by the editors of Instructor and Electronic Learning in Your Classroom in partnership with Microsoft, this workbook is meant to be used as a resource for staff development and as a working idea bank for classroom teachers. We hope that it helps light up your language arts and social studies curriculum while sparking a wave of technology-based lesson planning at your school.

Sincerely,

Mickey Revenaugh
for Instructor/Electronic Learning in Your Classroom

P. S. More free teacher resources for Microsoft products are available online at:

www.microsoft.com/education/k12/resource/lessons.htm

Acknowledgements

Microsoft would like to thank all of the educators who provided classroom-tested lesson plans for this book.

Permission is granted to reproduce all or part of this document for staff development and educational purposes.

© 1998 Microsoft Corporation. All rights reserved. Information in this document is subject to change without notice. Companies, names, and/or data used in screens and sample output are fictitious, unless otherwise noted.

Microsoft PowerPoint, Microsoft Encarta, Microsoft FrontPage, Windows, and the Windows logo are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries.

Macintosh and Power Macintosh are trademarks of Apple Computers, Inc., registered in the U.S. and/or other countries.

Program Manager, Microsoft K-12 Staff Development: Susan Spezza
Product Manager, Education, Microsoft Desktop Applications Division: Katie Jordan

Scholastic: Project Editor, Mickey Revenaugh; Windows 95 Desktop Publishing, Rob Tyler; Illustrations, Drew Hires
Table of Contents

LESSONS AT A GLANCE ........................................ 2
A matrix of lessons, subjects, and software connections

HOT BOOKS! ...................................................... 4
Kids rate their favorite reads, and tell the world

LET’S GO! TRAVEL SERVICE ............................... 6
Planning an international adventure – on a budget

ECO-VERSE ..................................................... 9
Exploring the world’s biomes with a poet’s eye

FRIENDS, ROMANS, COUNTRYMEN ..................... 13
Profiling famous faces and places from Ancient Rome

GUESS WHO’S COMING TO DINNER .................... 16
A Chaucer-inspired feast of learning

GET OUT THE VOTE ........................................... 19
Who doesn’t vote, why, and how to change their minds

TEENAGERS AROUND THE WORLD ..................... 22
Creating a cool new magazine for global youth

ISOLATION OR INTERVENTION? ......................... 26
A close look at America on the brink of World War II

MORE RESOURCES ........................................... 29
Free new materials from Microsoft
### Lessons at-a-Glance

<table>
<thead>
<tr>
<th>LESSON</th>
<th>GRADE LEVELS</th>
<th>TIME ALLOCATED</th>
</tr>
</thead>
<tbody>
<tr>
<td>HOT BOOKS!</td>
<td>Intermediate</td>
<td>Two to three class periods</td>
</tr>
<tr>
<td>LET’S GO! TRAVEL SERVICE</td>
<td>Intermediate</td>
<td>Three to four class periods</td>
</tr>
<tr>
<td>ECO-VERSE</td>
<td>Intermediate/Middle School</td>
<td>Two to three class periods</td>
</tr>
<tr>
<td>FRIENDS, ROMANS, COUNTRYMEN...</td>
<td>Middle School</td>
<td>Three to four class periods</td>
</tr>
<tr>
<td>GUESS WHO’S COMING TO DINNER</td>
<td>Middle School/High School</td>
<td>Four to five class periods</td>
</tr>
<tr>
<td>GET OUT THE VOTE!</td>
<td>Middle School/High School</td>
<td>Four class periods, plus field work</td>
</tr>
<tr>
<td>TEENAGERS AROUND THE WORLD</td>
<td>High School</td>
<td>Six to eight class periods</td>
</tr>
<tr>
<td>ISOLATION OR INTERVENTION?</td>
<td>High School</td>
<td>Six to eight class periods</td>
</tr>
</tbody>
</table>

More tips can be found at: www.microsoft.com/education/curric/activity/
<table>
<thead>
<tr>
<th>SOFTWARE NEEDED</th>
<th>PAGE</th>
<th>CURRICULUM CONNECTION</th>
</tr>
</thead>
<tbody>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>4</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Access 97</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Virtual Globe</td>
<td>6</td>
<td><img src="image" alt="Geography Icon" /> <img src="image" alt="Math Icon" /></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Excel 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>9</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Virtual Globe</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>13</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>16</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Publisher 98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>19</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Excel 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>22</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Virtual Globe</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Publisher 98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft PowerPoint 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Encarta 98 Encyclopedia Deluxe</td>
<td>26</td>
<td><img src="image" alt="Language Arts Icon" /> <img src="image" alt="Social Studies Icon" /></td>
</tr>
<tr>
<td>Microsoft Internet Explorer 4.0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Publisher 98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft Word 97/98</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Microsoft PowerPoint 97/98</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

More tips can be found at: www.microsoft.com/education/curric/activity/
INTERMEDIATE

HOT BOOKS!

Teacher Guide

SUMMARY
Schools are hotbeds of popular young opinion about what to wear, which music to listen to, and what TV shows to watch. In this activity, students extend their fascination with "what's hot" to the books they read by conducting a poll to determine which books are most popular with different groups within their school.

OBJECTIVES
- To encourage excitement about books and reading
- To introduce students to the mechanics of opinion polling
- To allow kids to share information about favorite books

PREREQUISITE SKILLS
- Basic understanding of Microsoft Word 97/98 and Microsoft Encarta 98 Encyclopedia Deluxe
- Introduction to Microsoft Access 97 (or alternative database program)
- Experience talking about and “reviewing” books

TIME ALLOTTED
- 2-3 class periods

HOW TO BEGIN
1. Launch Encarta Encyclopedia, click on Encyclopedia Articles in the opening screen, and use the Pinpointer to find “public opinion.” Read through it with your class. What factors shape public opinion? How is public opinion measured?
2. Ask students how they might approach “favorite books” as a public opinion topic. What questions should be asked of kids about their favorite books? What information would be most useful to other kids (not to mention teachers and librarians)?
3. Launch Word, open a new Template, and use students’ suggested questions to create a survey form (see sample above). On the View menu, choose Toolbars, then choose Forms. Use this toolbar to add fields to your survey form. Save your template as Book Survey.
4. Have students follow the Student Activity steps to administer the survey and create a favorite books database.

REQUIRED SOFTWARE
- MICROSOFT® ENCARTA® 98
- MICROSOFT® WORD 97/98
- MICROSOFT® ACCESS 97

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
Survey kids in your class and all over your school to find out which books they like best. Then create a web site and a database to guide students toward books that other kids recommend.

**STEP A**

**Survey Yourselves**

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:**
1. One at a time, open the survey template you created with your teacher and answer the questions. Save your completed survey under your name.
2. Print out all your completed surveys, or review them on-screen. Which books stand out as “winners”? What are some popular reasons for choosing these books? Tally these and other answers on the board.

**STEP B**

**Expand the Survey**

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:**
1. Decide how best to administer the survey to the rest of the school. You could put it on the school network or intranet, provide it on a floppy disk to each class, or print it out to complete on paper.
2. When the surveys are completed, divide up the work of tallying the results.

**STEP C**

**Create a Web Page**

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:**
1. In Word, click on File, select New, and click on the Web Pages tab.
2. Choose Web Page Wizard, click Simple Layout, then click Next. Choose a Style, then choose Finish.
3. Grab your viewers’ attention by adding scrolling text. Choose Scrolling Text on the Insert menu. Type in the desired text (perhaps quotes from kids about the winning books), then click OK.
4. If you have a scanner, you might want to scan covers of the winning books. Save them in a file on your hard drive. In your Word web page design, go to the Insert menu, choose Picture, click on From File, and add the scans to your page.
5. To preview your web site, choose Web Page Preview on the File menu. If you don’t have a web browser, skip this step.

**STEP D**

**Make a Database**

**SOFTWARE:** Microsoft Access 97, Microsoft Word 97/98

**WHAT TO DO:**
1. Start Access, click the File menu, and click New. Choose the Databases tab, then click on Book Collection. Save this database as Kids’ Favorite Books. (If you don’t have Access, you can design a database using Microsoft Works.)
2. The Access Database Wizard will help you catalog all the favorite books named by kids in your school. After you click Finish, you can simplify the database by clicking on Enter/View Books, then choosing View from the menu bar, selecting Design View, then deleting unnecessary items.
3. Open Word, copy needed data from surveys, and paste into Access records. Fill in remaining fields, and Save.
4. Load the database on the computer in your classroom or library, and invite students to add more favorite books to it.
Let’s Go!
Travel Service

Teacher Guide

Summary
In this unit, students use selected Internet sites together with productivity tools to plan a trip to the country of their choice.

Objectives
◆ To learn and communicate about a foreign country of interest
◆ To develop the life skill of travel planning
◆ To build key computer skills, including use of the Internet

Prerequisite Skills
◆ Basic Web navigation with Microsoft Internet Explorer 4.0
◆ Familiarity with Microsoft Encarta 98 Virtual Globe
◆ Introduction to and Microsoft Excel 97/98

Time Allocated
3-4 class periods

How to Begin
1. Before introducing the project to students, decide what parameters you want to set for their virtual journeys. Parameters might include:
   ◆ Duration: How long will the trip last?
   ◆ Budget: How much can travelers spend?
   ◆ Transportation: Will you require that they use more than one mode?
   ◆ Points of interest: Must travelers see at least one museum while they’re visiting the country? Is a stop at the capital required?
   ◆ Maps: Will you require any kind of map as part of the travel itinerary?

2. Tell your students that they are a travel agency charged with the responsibility of planning exciting journeys around the world for their busy clients. In addition to finding out all about countries that travelers might want to visit, students will need to plan a complete sample itinerary and budget.

3. Provide students with the parameters you’ve selected, hand out photocopies of the Student Activity pages that follow, and set students loose to choose a country and make their travel plans.

Launch your class’s journey with Microsoft Encarta 98 Virtual Globe.
**Student Activity**

**DESCRIPTION**

In this project, you'll become a virtual travel agent, planning all the details of an exciting international trip. Your teacher will tell you how long the trip should last and how much money the travelers can spend; you choose the destination and work out the specifics.

**STEP A**

**Document Your Destination**

**SOFTWARE:** Microsoft Word 97/98, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0

**WHAT TO DO:**

1. Choose a destination and explore it using Encarta Virtual Globe. Read the articles on your country to learn more about its history, geography, climate, language, capital and other major cities, prime attractions, and transportation. Feel free to choose an unusual destination, someplace off the beaten path. Just keep your time and budget limits in mind.

2. Open a new Word document where you can keep notes about your destination. Use the Copy command in the Encarta Virtual Globe Tools menu to copy information (text, maps, photos, photo credits and captions) to your Word document.

3. Next, follow the Web Links in your Encarta Virtual Globe article to check out the online information about your country. Once you're connected to Encarta Virtual Globe Online, you can also easily link to any of the Travel Starter Sites listed on the next page. Add any information you want to save to your Word document.

4. When you're done collecting information about your country, you'll need to organize it. Arrange your facts, figures and photos under headings that reflect the material you've gathered, such as Country Overview, Map, Geography, Climate, Population and Special Attractions.

**STEP B**

**Setting Your Travel Budget**

**SOFTWARE:** Microsoft Excel 97/98

**WHAT TO DO:** Now figure out how to make your traveler's time and money stretch to fit the trip. Here's how.

1. Open an Excel worksheet, and name it “Travel Budget.”

2. In cell A1, type a descriptive title for your worksheet, such as “Budget for Two Weeks in Brazil.”

3. In cell A3, type “Total Budget.” Enter your budget figure in cell D3.

4. In cells A5 to D5, type the following column labels: Date, Item, Cost (US$), and Balance.

5. In cell D6, enter the formula =D3-C6, to subtract your first item from the total budget.

6. In cell D7, enter the formula =D6-C7, to account for the next item.

7. Copy the formula in D7 down to the next 10 cells in column D.

8. Save your worksheet.
Getting There, Getting Around

SOFTWARE: Microsoft Internet Explorer 4.0, Microsoft Excel 97/98

WHAT TO DO: Now you'll fill in the logistical details: travel to and from your destination country, travel within the country, lodging, meals, and other necessities.

1. In your Travel Budget worksheet, click cell A6 and type a starting date for your trip. (Since this is a virtual trip, any date will do.)

2. Enter the airline name and price into cells B6 and C6 respectively.

3. In cells A7 to C17, enter additional data for the rest of the trip. Include all expenses, such as hotel, local travel, food, shopping, and entertainment, based on the information you can find on the web. Keep a close eye on your overall timeframe and budget as you plan.

4. Save and print your work.

A Package Deal

SOFTWARE: Microsoft PowerPoint 97/98

WHAT TO DO: Let's create an interactive multimedia presentation promoting your trip.

1. Open PowerPoint and import your notes, images, and Excel spreadsheet to create a splashy slide show about your trip.

2. Choose Set Up Show from the Slide Show menu. In the Set Up Show dialog box, choose “Browsed at a kiosk” as the show type.

3. Add Action Buttons to your slides to let viewers move forward and backward through the show, and return to the beginning from any slide. Insert custom Action Buttons in the first screen to let viewers jump directly to various sections of the show.

4. Now you can save your interactive slide show as HTML and put it on your school’s intranet, or the Internet, for all to appreciate!
ECO-VERSE

Teacher Guide

SUMMARY
In this activity, your students will explore the Earth’s biomes and ecosystems, and make poetry from the unique sights, sounds, and words they find.

OBJECTIVES
◆ To learn about the ecosystems/biomes of Earth
◆ To master concepts and vocabulary associated with these eco-regions
◆ To write poetry integrating new words and ideas

PREREQUISITE SKILLS
◆ Ability to navigate Microsoft Encarta 98 Encyclopedia and Microsoft Encarta 98 Virtual Globe
◆ Familiarity with different poetic forms
◆ Introduction to formatting and designing documents using Microsoft Word 97/98

TIME ALLOCATED
2-3 class periods

HOW TO BEGIN
1. Introduce the lesson by launching Encarta Encyclopedia, clicking on Media Features, and viewing the Biodiversity Collage. Then go to the Find menu and use Pinpointer to find Ecology. There you will find two different ways of thinking about the Earth’s diverse regions.
   ◆ One is the concept of biomes: natural regions characterized by dominant plants, animals, and climate. Forest, grassland, and desert are typical biomes.
   ◆ The other concept is ecosystem, a more specific sub-category that focuses on the inter-relationships among all the forms of life in a particular biome. Ecosystems include rain forest, desert, tundra, savanna, wetland, shrub land, forest, chaparral, estuary, marshland, and peatland.
2. Using Encarta Encyclopedia, briefly explore one ecosystem. Ask students to make note of plant and animal names as well as colorful words that describe the unique environment, such as deciduous, elevation, fauna, fen, flora, glacier, mangrove, montane, temperate, and terrain.
3. Tell students that they will each select one biome or ecosystem to explore thoroughly using Encarta Encyclopedia and/or Internet Explorer. They’ll communicate what they find by writing a poem and illustrating it with graphics they find or create.
4. If needed, review with students how to copy photos from Encarta Encyclopedia and the Internet to paste into a Word document and how to properly credit them.
5. Give each student a set of the Student Activity pages, including the Language Lab worksheet that they will use to gather words and ideas for their eco-poetry.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm

Productivity in the Classroom 9
ECO-VERSE

Student Activity

DESCRIPTION
For this project, you’ll explore one of the world’s unique natural environments, a fascinatingly interconnected system of living things perfectly suited for its climate. Instead of writing the usual report about what you find, however, you will craft an illustrated poem using the language and imagery of the ecosystem.

STEP A
Discovering Your Ecosystem

SOFTWARE: Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0

WHAT TO DO:
1. Return to the Ecology article in Encarta Encyclopedia and quickly explore at least three of the biomes or ecosystems listed there by clicking on the highlighted words. Which place seems most interesting to you? Which would you most want to visit (with appropriate weather gear, the perfect vehicle, and a knowledgeable guide, of course)?
2. If you’ve chosen a kind of ecosystem but not in a particular location, use Encarta Encyclopedia and Encarta Virtual Globe to explore one ecosystem in context. For example, if you’re interested in deserts, you may want to focus on Death Valley in California or the Sahara in Northern Africa.

3. Record your ecosystem choice on your Language Lab sheet.

STEP B
Ecosystem Expedition

SOFTWARE: Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0

WHAT TO DO:
1. Go back to Encarta Encyclopedia and to Encarta Virtual Globe to zero in on your particular ecosystem. As you carefully read through articles, use your Language Lab sheet to note interesting words you encounter. Animal and plant names count, as do local names for geographic features. Also keep track of images you find especially interesting, that convey at a glance what life is like in your ecosystem.
2. Next, search for Internet sites that focus on your ecosystem. Begin with the links you can find in any Encarta Encyclopedia article by clicking the More Information button, then branch out using Internet Explorer. When you find a good site, add it to your Favorites list, and note words and images on your Language Lab sheet.

STEP C
Eco-Poets at Work

SOFTWARE: Microsoft Word 97/98, Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0

WHAT TO DO:
1. When your research is complete, it’s time to turn your findings into one or more poems that will give readers a vivid sense of what your particular ecosystem is all about.
2. Close your eyes and imagine yourself in your ecosystem. What do you see, hear, smell? If

I am orangutan
Redheaded Swinger of the treetops
Fruit king of Sumatra
and Borneo
Until they slash
My rainforest down.

--by Kye Sanderoff

photo by Dorling Kindersley
you reached out your hand, what would you touch and how would it feel? What kinds of tastes might you find here?

3. Go back to your Language Lab sheet and note the words you absolutely must use in your ecosystem poetry (because no report on your ecosystem would be complete without them), as well as those you’d simply like to include.

4. Open a Word document and begin drafting your poem, keeping the following in mind:
   ◆ Poetry can rhyme, but it doesn't have to. Trying too hard to rhyme can force a poet to use words that don’t really fit the meaning of the poem.
   ◆ Poetry has the power to communicate complex ideas instantly by creating pictures in the reader’s mind. Short or long, your poem should get the point across efficiently.
   ◆ Poetry is about rhythm: the beat or pattern the words make when read aloud. Some poems have a fast, staccato rhythm, while others are slow, languorous. What rhythm best fits your ecosystem? If your ecosystem had a “beat,” what would it be?
   ◆ Sometimes poems are written in the “voice” of the subjects they’re about. You might consider writing yours from the point of view of a plant or animal in your ecosystem, or the ecosystem itself (“I am a salt marsh...”).
   ◆ Poems can be written in special shapes to fit their subjects. For example, diamond-shaped or diamante poetry is popular in poetry classes. What shape might work for your ecosystem: a tree, a meandering stream, a mountain peak?
   ◆ If you get stuck, ask your teacher or librarian for some examples of published nature poetry to read for inspiration.

5. When you have a draft poem you’ve happy with, check your Language Lab sheet for notes about photos and illustrations you particularly liked. Go back to Encarta Encyclopedia or the Web to copy the art you want, being sure to include proper credit information. Insert the art in your Word document.

6. Format the text in your Word document. Then turn on the Drawing toolbar and bring your poem to life with WordArt headings, 3-D shapes, color, and shading. Don’t forget to include the poet’s name (yours!).

7. Fine-tune your poem in Word using the Reviewing toolbar, which lets you keep track of the changes you make.

DEATH VALLEY
Floor swept by white fire, Tracks of man and mule erased. Sun watches, and waits.

-- Felice Geist

photo by Jim Stroup from SierraWeb

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
**Language Lab**

Use this sheet to gather words and ideas associated with your ecosystem. At the bottom of the sheet is a space to make a list of photos or graphics that you might use to illustrate your poem.

**Ecosystem/Biome:** ______________________________________

**Location:** _________________________________________________

<table>
<thead>
<tr>
<th>Flora Names</th>
<th>Fauna Names</th>
<th>Other Eco-Terms</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Description</th>
<th>Source</th>
<th>Copied?</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
This lesson gives students an opportunity to study facets of the Ancient Roman Empire while completing a research assignment that combines world history, language arts, and art history.

**OBJECTIVES**

- To show students how to research a historical topic using electronic resources such as Microsoft Encarta 98 Encyclopedia and the Internet
- To reinforce students’ research and study skills
- To build students' communications skills

**PREREQUISITE SKILLS**

- Basic comfort level with Microsoft Word 97/98, including formatting a document and inserting pictures
- Understanding of information-gathering, note-taking techniques using Encarta Encyclopedia and Microsoft Internet Explorer 4.0

**TIME ALLOTTED**

3-4 class periods

**REQUIRED SOFTWARE**

- MICROSOFT® ENCARTA® 98 ENCYCLOPEDIA DELUXE
- MICROSOFT® INTERNET EXPLORER 4.0
- MICROSOFT® WORD 97/98

**OPTIONAL SOFTWARE**

- MICROSOFT® FRONTPAGE® 98

---

**HOW TO BEGIN**

1. Tell students that they are going to research a person or architectural structure from the Roman Empire. Introduce the topic by launching Encarta Encyclopedia, going to Encyclopedia Articles, and then typing “Roman Empire” into the Pinpointer. You will see an extensive outline of articles and topics (including architecture, emperors, and history) that students can go back to. Choose one article, and draw students’ attention to the “More Information” button in the top right corner. Point out the Web Links feature here and scrolling above that students can use in combination with the Starter Web sites in the Student Activity.

2. Create a folder – manila or electronic – for students to pool preliminary research notes.

3. Remind students that their final project must include a map and an illustration.

4. When students’ work is complete, have them present it to the class. Encourage them to look for common themes and findings.

---

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm

Productivity in the Classroom
Student Activity

DESCRIPTION

In this activity, you'll research an important person or place from Ancient Rome. You'll communicate what you find in a report that includes a map and an illustration, then publish your report on paper or online.

STEP A

Find Your Focus

SOFTWARE: Microsoft Encarta 98 Encyclopedia Deluxe with Research Organizer, Microsoft Word 97/98, Microsoft Internet Explorer 4.0

WHAT TO DO:

1. With your class, you've begun exploring the Roman Empire through the Encarta Encyclopedia electronic encyclopedia. Now, go back to Encarta Encyclopedia and take a closer look at one Roman leader or architectural site you find especially interesting.

2. In Encarta Encyclopedia, launch the Research Organizer and begin an outline on your chosen subject. Create a working title and at least one notecard summarizing the topic. Check out any web links Encarta Encyclopedia suggests, and note the titles and URLs of the sites.

3. Export your initial Research Organizer notes as an RTF (Rich Text Format) file. Launch Word, open your Research Organizer notes, and add any formatting necessary to turn your notes into a one-page research brief. Then print it out and place it in alphabetical order in the folder your teacher set up for this project.

4. When everyone's one-page brief is in the folder, look through to make sure that no one else has chosen the same topic as you; if so, consult with your teacher about how you might refocus or combine efforts. Also check for web sites and Encarta Encyclopedia articles your peers have found that might also be useful for you.

STEP B

Shape Your Research

SOFTWARE: Microsoft Encarta 98 Encyclopedia Deluxe with Research Organizer, Microsoft Word 97/98, Microsoft Internet Explorer 4.0

WHAT TO DO:

1. Now you're ready to dive into your research. Go back to Encarta Encyclopedia and reopen your Research Organizer project file. Create one card for each of the following questions; you'll need to answer all of them in the course of your research, and each may...
ultimately require more than one card to complete.

- What made your subject significant to the Roman Empire?
- What are the key dates and events involving your subject?
- What evidence of your subject remains today?

2. Now, use Encarta Encyclopedia and Internet Explorer to begin answering the questions. Research Organizer makes it easy to keep track of sources and citations.

3. Remember these important elements of good note-taking:
   - Rephrase all facts in your own words. After you copy and paste a piece of information onto a Research Organizer notecard, use space on the same card to reword the fact. This will assure that you truly understand the material and will also make the writing much easier.
   - Always seek multiple sources. Try not to rely on any one source, including Encarta Encyclopedia, too heavily.
   - Periodically look through all your notecards on a particular subject and figure out where the “holes” are. This will assure balance in your report.

4. Also search for visual material – maps, illustrations, present day photos – to include in your Research Organizer card stack. Images on the web may be saved by moving the pointer over the picture, clicking the right mouse button, then choosing Save As from the shortcut menu. Be sure to

4. Place your imported map and illustrations where they add the most impact to the words. Add your own drawings by clicking on the View menu, choosing Toolbar, then choosing Drawing.

5. When your draft report is done, select Spelling and Grammar on the Tools menu.

Publish Your Work

SOFTWARE: Microsoft Word 97/98, Microsoft FrontPage 98

WHAT TO DO:

1. Print your report and add a cover page with a title, illustration, your name, and one-sentence summary. Staple along the side to create a booklet.

2. To create an web version, choose Save as HTML on the File menu. You might add a background picture, scrolling text, even sounds. If you use FrontPage to manage your school’s web site, you can drag your HTML file to FrontPage to post it on the school intranet.
This activity asks students to work in groups to imagine and simulate a dinner party involving an author, a fictional character, and a significant historical figure as dinner guests. The activity uses Geoffrey Chaucer's *Canterbury Tales* as a model.

**OBJECTIVES**

- To develop students' understanding of a given author, his or her characters, and the relevant historical period
- To build students' dialogue-writing skills
- To exercise creativity in students' written work

**PREREQUISITE SKILLS**

- Basic research skills
- Understanding of Microsoft Encarta 98 Encyclopedia, Microsoft Bookshelf 98, Microsoft Internet Explorer 4.0, Microsoft Publisher 98, and Microsoft Word 97/98

**TIME ALLOTTED**

4-5 class periods

1. Launch Encarta Encyclopedia, click on Media Features, and choose Timeline. Click on Find an Event, choose Date, and scroll to AD 1300. This will put you into the Timeline during the century surrounding Chaucer's *Canterbury Tales*. Discuss the politics, people, art, culture and issues of the time.

2. Explain to students that they will be working in groups of three to simulate a dinner party involving Chaucer, one of the pilgrims from *The Canterbury Tales*, and a significant historical figure of the late 1300s/early 1400s as dinner guests. Together, create a "to do" list covering the details of a dinner party planning, such as invitations, food, conversation, attire, and etiquette.

3. Reproduce and hand out the Student Activity page that follows to provide a step-by-step guide for student work.

4. Help students stage the culminating event (Step D of the Student Activity): a costumed simulation of their dinner parties performed for the class. You'll need to provide a table, chairs, and some assistance with costumes and props.
Dish up a 14th century dinner party to learn about the life and times of Geoffrey Chaucer. Using Chaucer’s Canterbury Tales as a model, you and your classmates will assume the roles of Chaucer, his characters, and contemporary historical figures. You’ll need to do some research and use your imagination to select attire, a menu, dinner conversation and etiquette suited to the times.

### STEP A
Compiling Your Guest List

**SOFTWARE:** Microsoft Encarta 98 Encyclopedia Deluxe, Microsoft Bookshelf 98, Microsoft Internet Explorer 4.0

**WHAT TO DO:**
1. Within your group, decide which Canterbury Tales character you want to include in your dinner party.
2. Use Encarta Encyclopedia, Bookshelf, and Internet Explorer to research the late 1300s and early 1400s and choose a historical figure to invite.
3. Decide who will play Chaucer, who will be the Canterbury Tales character, and who will play the historical figure at your dinner party.

**WEB SITES TO CHECK OUT**

Some Important Events in the Fourteenth Century
http://www.siue.edu/CHAUCER/14thcent.html

Using illustrations from a fifteenth-century manuscript, this site chronicles significant events from 1338 to 1399.

Geoffrey Chaucer
http://www.wsu.edu:8080/~hanly/chaucer/chaucer.html
http://www.luminarium.org/medlit/chaucer.htm

Hundreds of links to Chaucer’s life, works and pilgrims!

Who could refuse a dinner invitation from Chaucer himself?

### STEP B
Creating Your Invitation

**SOFTWARE:** Microsoft Publisher 98

**WHAT TO DO:** Decide who is hosting the party, then create the invitation. Here’s how:
1. Launch Publisher. Click the Publications by Wizard tab, then click Invitation Cards.
2. Click Theme Party. In the right pane, choose the layout you like, then click Finish.
3. Tailor your invitation to the occasion. Use language appropriate to the times. Include the dinner menu - what would be suitable fare? Customize with graphics and perhaps an unusual border. (See sample above.)
4. Print out your completed invitation and turn it in to your teacher.

### STEP C
Scripting Small Talk

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:** Using your research from Step A and your knowledge of The Canterbury Tales, work as a group to script five minutes of table talk. Use a two-column table in Word to simplify formatting.
Separate characters' parts by row: Enter names in the left cell; spoken lines and stage directions in the right cell (see sample, below). The dialogue should reflect the hot topics of the period. Highlight any difficulties in conversation due to differences in social class, education, or gender. Let your teacher review your script, then revise it based on the feedback you receive.

**STEP D**

Let's Party!

**SOFTWARE:** None

**WHAT TO DO:** It's dinnertime! Using the table and chairs your teacher has set up, act out your dinner scene for the class. Dress in costume, use the appropriate dialect, and use props as you see fit.

**STEP E**

Now Try These...

**SOFTWARE:** Microsoft Encarta 98 Encyclopedia Deluxe, Microsoft Internet Explorer 4.0, Microsoft PowerPoint 97/98, Microsoft Publisher 98

**WHAT TO DO:** If you enjoyed “Guess Who’s Coming to Dinner,” here are two more technology-enhanced literature and history activities you’re sure to love.

1. **Expand the Chaucer activity into a whole-class project.** Each student should choose a different character; because there will only be one Chaucer, you might have a lottery for that role. Everyone else can be a Canterbury Tales character or an historical figure, selected from those you find in Encarta Encyclopedia or on the Web. Invite all to attend a conference with a given theme, such as politics, art, literature, social class, medicine, or science. Announce the conference and its agenda with a poster created using Publisher. Each character should come in costume and give a short PowerPoint presentation on the theme.

2. **Use the dinner party model - including invitations, agenda, the works - to bring together historical figures from different time periods.** Your challenge will be finding common ground for dinner party conversation.

**OVERHEARD AT CHAUCER’S DINNER PARTY (A SAMPLE SCRIPT)**

<table>
<thead>
<tr>
<th>WHO’S TALKING</th>
<th>WHAT THEY’RE SAYING</th>
</tr>
</thead>
<tbody>
<tr>
<td>Chaucer</td>
<td>Truth is the highest thing that man may keep.</td>
</tr>
<tr>
<td>King Richard</td>
<td>Full wise is he that can himself know.</td>
</tr>
<tr>
<td>Peasant 1</td>
<td>That is ale wele and gode, but what about dinner?</td>
</tr>
<tr>
<td>Peasant 2</td>
<td>Chauc'ke lo! Thine brainbox is emptier than thine belly.</td>
</tr>
</tbody>
</table>

Create a table in Microsoft Word 97/98 to draft dinner party conversation for Chaucer and his guests.
GET OUT THE VOTE!

Teacher Guide

SUMMARY
In this activity students will investigate why people vote - and why they don't. Your class will conduct a survey, make hypotheses about voter motivation, and develop materials to promote voting among young people.

OBJECTIVES
◆ To identify the importance of voting within a democracy
◆ To conduct and analyze a survey of current and prospective voters in your community
◆ To develop materials to increase voter turnout

PREREQUISITE SKILLS
◆ Background in American history and government (Note: This unit makes an excellent follow-up to class work on colonial America or on forms of government.)
◆ Basic understanding of survey data-gathering and analysis techniques
◆ Familiarity with Microsoft Encarta 98, Microsoft Word 97/98 and Microsoft Excel 97/98
◆ Introduction to publishing/presentation tools, such as Microsoft Publisher 98, Microsoft PowerPoint 97/98, and Microsoft FrontPage 98

TIME ALLOCATED
4 class periods, plus field work

HOW TO BEGIN
1. Start with a discussion about the relationship of democracy and voting. How important is it for individual citizens to vote? What are some reasons people might have for not voting? As background, assign students to read and report on relevant articles from Encarta Encyclopedia, such as Government, Aristocracy, Democracy, Monarchy, National Socialism, Republic, and Elections.
2. Pose the following questions to students, and record their guesses on the board:
◆ Are men or women more likely to vote?
◆ Which age group has the highest participation? The lowest?
◆ What are the most common reasons for voting? For not voting?
3. Open Word, click the View menu, click Toolbars, and choose Forms. Use the Forms Toolbar to develop a very simple survey (see sample above) that students can administer among family members, older friends, and school personnel of voting age. The survey should be completed anonymously, to encourage frank answers.
4. Tell students that their task, once the surveys are tallied and analyzed, is to develop print and multimedia ads, posters, letters to the editor, and other material to encourage voting among those who don’t.
5. When students' work is complete, have a “Get Out the Vote” fair in your classroom to showcase their results.

REQUIRED SOFTWARE
◆ MICROSOFT® ENCARTA® 98 ENCYCLOPEDIA DELUXE
◆ MICROSOFT® EXCEL 97/98
◆ MICROSOFT® WORD 97/98

OPTIONAL SOFTWARE
◆ MICROSOFT® PUBLISHER 98
◆ MICROSOFT® POWERPOINT® 97/98
◆ MICROSOFT® FRONTPAGE® 98

Microsoft Word: VOTING SURVEY

Use a Word template for the survey.

Toolbox to develop a very simple survey (see sample above) that students can administer among family members, older friends, and school personnel of voting age. The survey should be completed anonymously, to encourage frank answers.

4. Tell students that their task, once the surveys are tallied and analyzed, is to develop print and multimedia ads, posters, letters to the editor, and other material to encourage voting among those who don’t.

5. When students' work is complete, have a “Get Out the Vote” fair in your classroom to showcase their results.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm

Productivity in the Classroom 19
Between 1952 and 1992, voter turnout in presidential elections dropped from 61.6% to approximately 54%. Find out what keeps people from voting—and how they can be convinced to participate.

**Fact Finding**

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:**

1. Using the survey form your class developed together, survey at least five family members, friends, and others who were of voting age in 1996 (the most recent Presidential election). You can print out the survey forms or have subjects complete the survey on a computer. Encourage all to answer this anonymous survey frankly.

2. Collect the surveys and add them to your class pool.

**Count Your Voters**

**SOFTWARE:** Microsoft Excel 97/98

**WHAT TO DO:**

1. As a class, launch Excel, open a new worksheet, and set it up to mirror your survey (see sample, above). Enter each question as a separate row and give each possible multiple-choice answer a separate column. Below each question row, insert a Tally row. In this row, format each cell in the answer columns as =Sum() to add up the tallies.

2. Divide into teams to tally the answers from the different age groups you surveyed. Each team should enter its tallies in the appropriate cells. In the sample above, the team handling Ages 25-30 had a total of 10 responses, so they entered 10 in cell C4. Five of their survey subjects voted in every election, so the team entered 5 in the formula for cell B8, along with numbers from the other teams.

3. Each team should Save after entering its data.

**Look for Patterns**

**SOFTWARE:** Microsoft Excel 97/98

**WHAT TO DO:**

1. After all the survey data has been entered, analyze it. Who is more likely to vote: Men or women? Younger people or older people? What's the most common reason for not voting?

2. Use the Excel Chart Wizard to graph your data. For example, to chart voting behavior by gender, highlight cells B5:C6. Go to the Insert menu and choose Chart. Click the chart type you want, and click Finish. Then click on the white area of the chart, choose Chart Options, and add a legend and a title.
Target a Strategy

SOFTWARE: Microsoft Excel 97/98, Microsoft PowerPoint 97/98

WHAT TO DO:
1. Reconvene your Step B team, and discuss voting patterns in the age group you've been studying. Develop a strategy for getting your non-voters to the polls. Would a series of ads be persuasive? Are there logistical barriers, such as the hours the polls are open, that keep your group from voting?

2. Start PowerPoint, click AutoContent Wizard, then click OK. Click Next, then click "Recommending a Strategy," then click Finish. Replace the sample text.

3. Go to your class Excel worksheet to select data or charts to add to your PowerPoint presentation. Highlight the Excel cells or chart and Copy. In PowerPoint, switch to Slide View and Paste on the appropriate slide.

4. Present your hypothesis and strategy to the class.

Get Out the Vote!

SOFTWARE: Microsoft Word 97/98, Microsoft PowerPoint 97/98, Microsoft Publisher 98, Microsoft FrontPage 98

WHAT TO DO: Choose a way to implement your strategy:

1. Launch Word and choose LetterWizard from the Tools menu to write to the Board of Elections recommending a change in voting rules.

2. Use PowerPoint to create a presentation or ad campaign aimed at non-voters.

3. Use Publisher or Word to craft posters encouraging citizens to vote.

4. Use FrontPage, Word, or Publisher to develop a web site to direct voters to information about issues and candidates.

5. Share your work at a class "Get Out the Vote" fair.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
HIGH SCHOOL

TEENAGERS AROUND THE WORLD

Teacher Guide

SUMMARY

In this activity, your students will become journalists putting together a magazine about and for teenagers around the world. Although the differences between members of your class and teenagers elsewhere will be obvious, encourage your students to look for things they have in common with teenagers abroad.

OBJECTIVES

◆ To research the daily lives of teenagers around the world
◆ To identify differences and similarities among teenagers around the world
◆ To create a magazine about teen life around the globe

PREREQUISITE SKILLS

◆ Grasp of electronic research tools such as Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, and Microsoft Internet Explorer 4.0
◆ Writing and editing skills with Microsoft Word 97/98
◆ Introduction to desktop and online publishing using Microsoft Publisher 98

REQUIRED SOFTWARE

◆ MICROSOFT® ENCARTA® 98 ENCYCLOPEDIA DELUXE
◆ MICROSOFT® ENCARTA® 98 VIRTUAL GLOBE
◆ MICROSOFT® INTERNET EXPLORER 4.0
◆ MICROSOFT® PUBLISHER 98
◆ MICROSOFT® WORD 97/98

TIME ALLOTTED

◆ 6-8 class periods

HOW TO BEGIN

1. Thanks to television and movies, young people in other countries know more about our way of life than we know about theirs. Tell your students that they will help to correct this imbalance in knowledge by creating the premier issue of a new magazine about teens around the world, WorldZine.

2. Set aside one wall of your classroom – with a bulletin board and world map – as the WorldZine operations center.

3. With your students, brainstorm a list of questions about life for teens in other countries. Record these questions and post them on the WorldZine wall.

4. Spend some time walking through Publisher, the key piece of software for this project. (If you’re using a Macintosh, you can create the magazine using the Newsletter Wizard that comes with Word 98.) Start with the built-in Demos by launching Publisher, going to the Help menu, and choosing Index. Under Keyword, type Demos. In the right pane, choose “Working with Publisher 98” to get a quick overview.

5. Show students how to use the Newsletter Wizard to pre-design their magazine articles, how to import Word files, and how to Move and Resize magazine elements. Show how to use the Help menu to call on Office Assistant, which lets users ask for help in their own words.

6. Hand out the Student Activity pages for students to follow. When WorldZine is complete, discuss the similarities and differences students found among teens around the world.

world.zine

It’s easy to design great-looking graphics in Microsoft Publisher 98.

22 Productivity in the Classroom

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
Ever wonder what your life would be like right now if you lived somewhere other than the United States? Here's your chance to find out what teenagers like you do, think, wear, listen to, and care about in other countries. Then you and your classmates will turn what you discover into a cool new magazine about and for teens around the world.

**STEP A**

**Setting Up Shop**

**SOFTWARE:** Microsoft Publisher 98, Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0, Microsoft Word 97/98

**WHAT TO DO:** Magazines don't just happen - they are assembled step by step by a whole team of people. Here's how to get yours going.

1. Divide your class into three teams: the design team, the fact-finding team, and the writing/editing team.
   - Designers should be interested in art, layout, and making things look great. They will need to be whizzes at working with the Publisher Wizards, arranging objects on a page, and inserting clip art, even scanned photos.
   - Fact-finders should enjoy research, tracking down and double-checking information using software like Encarta and Virtual Globe as well as the Internet.
   - Writer/editors should love working with words and be skilled at using Word.
2. Within your teams, brush up on the software skills you'll need most.

**STEP B**

**Creating a Look**

**SOFTWARE:** Microsoft Publisher 98

**WHAT TO DO:** The designer team will develop WorldZine's layout while fact-finders and writer/editors skip to Step C.

1. You'll be creating the basic design of WorldZine as a template. Launch Publisher, go to the File menu, and click New. The Catalog of options will be displayed.
2. Click the Publications by Wizard tab, then click Newsletters.
3. In the right pane, double-click a newsletter design you like, such as Voyager. Step though the Wizard making choices about color palette, number of columns, and so on. Click Finish to complete the Wizard.
4. Save your design as a template. Go to the File menu, click Save As, choose Template, and type in Worldzine Template for the name of the publication. Later, you'll be adding pages to this template to provide a two-page spread for each road crew's article about teens in a particular country.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
**STEP C**

Gathering Your Material

**SOFTWARE:** Microsoft Encarta 98 Encyclopedia, Microsoft Encarta 98 Virtual Globe, Microsoft Internet Explorer 4.0, Microsoft Word 97/98

**WHAT TO DO:** Fact-finders and writer/editors pair up as “road crews” to create the WorldZine articles, while designers focus on the magazine’s look.

1. Using such resources as Encarta Encyclopedia and Encarta Virtual Globe, choose one country to focus on. On the WorldZine wall, attach a sticky note with your road crew’s name to the country you’ve selected.

2. Open a new Word document to use as a shared workspace for keeping research notes, quotes, images. Then:
   - In Encarta Virtual Globe, go to the Find menu and type in the name of your country. Choose a Map Style, then go to Options and choose Copy. Paste the map into your Word document. Then go to Facts and Figures and zero in on population statistics that reveal something about life for teens, such as level of education, literacy rates, and ages of population. In addition, look for photographs to copy into your Word file.
   - Both Encarta Virtual Globe and Encarta Encyclopedia offer related Web Links you can follow to research your country on the Internet. Using Internet Explorer, be sure to save the best sites as Favorites so you can return to them easily.

**STEP D**

Drafting the Piece

**SOFTWARE:** Microsoft Word 97/98

**WHAT TO DO:** Now it’s time to write your story.

1. Consult with the design team about how many words you’ll have available for your particular stories on your two-page spread. (Publisher includes a word count at the beginning of each article text area in the layout template.) Also consult with the designers about how many photographs you’ll need for your articles.

2. Go back to your Word document and begin drafting your article using the notes you’ve gathered. Go to the Tools menu and click Word Count to check your article length. Cut or add to match the word count established with your designer.

3. When the draft is complete, the fact-finder should carefully proofread and fact-check it. Go to the Tools menu and choose Spelling and Grammar; also follow citations back to the original sources to confirm facts.
## STEP E

### Bringing It All Together

**SOFTWARE:** Microsoft Word 97/98, Microsoft Publisher 98

**WHAT TO DO:** Now it's time for the designers, writer/editors and fact-finders to pull the articles together.

1. The design team should add pages to the WorldZine template to accommodate the number of road crews who have developed articles. On the Publisher Insert menu, click Page, then click More Options. Type in the number of new pages you want (two per road crew), click the option “Duplicate all objects on page,” and type 4 (to duplicate page 4 of your original design). Click OK.

2. One designer should work with each road crew to help insert its Word articles into its two-page spread. Writer/editors will trim articles to fit and add headlines.

3. Designers and road crews should work together to add photographs and other art by going to the Insert menu and clicking Picture. You can use clip art from the Publisher disc, or select photos that the road crew has gathered from Encarta Encyclopedia, Encarta Virtual Globe, and other sources. Be sure to include proper credits.

4. Fact-checkers should scrutinize their spreads to catch any spelling errors and other glitches. Go to the Tools menu and select Spelling to do an overall spell-check.

5. While the road crews are fine-tuning their pages, the design team should tackle the cover. Go to page 1 and Insert, Move, and Delete elements as needed. For example, you will want to Delete story text boxes. Insert a Picture that symbolizes what’s inside the magazine, and use the Resize tool to enlarge it to fill most of the page. For the magazine name, go to the Insert menu and choose Design Object; choose Mastheads, and double click on the design you like. Replace “Newsletter Title” with WorldZine.

6. Save and print out the entire WorldZine file and post the pages, in order, on the WorldZine wall. Make any last-minute art or editorial fixes.

7. Using a fresh printout of the entire magazine, photocopy and bind enough copies for each classmate plus a small store of “public” copies.

## STEP F

### WorldZine Online

**SOFTWARE:** Microsoft Publisher, Microsoft Internet Explorer (optional)

**WHAT TO DO:** Now it's time to create WorldZine, the Web site! Here's how.

1. With WorldZine open, click Show Wizard.

2. Under Newsletter Wizard, click Convert to Web Site.

3. Click Create, then choose “Use the Web Site Wizard to automatically create a web design with hyperlinks.”

4. Choose File/Web Site Preview to check out your web site within a web browser, such as Internet Explorer.

5. Post your WorldZine site to your school intranet or to the Internet.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm
ISOLATION OR INTERVENTION?

Teacher Guide

SUMMARY

This activity asks students to work in groups to carefully research the attitudes and politics of pre-World War II America. Students will become isolationists or interventionists and present their points of view during a simulated city council meeting.

OBJECTIVES

- To build students' skills in persuasive writing and research
- To exercise creativity
- To develop understanding of pre-World War II America

PREREQUISITE SKILLS

- Basic research skills
- Grasp of 20th-century chronology
- Understanding of Microsoft PowerPoint 97/98, Microsoft Word 97/98, Microsoft Encarta 98 Encyclopedia Deluxe, and Microsoft Internet Explorer 4.0

TIME ALLOTTED

Approximately 6-8 class periods

HOW TO BEGIN

1. Ask the students their opinions about war. Are there good reasons to go to war? Ask them to predict what the United States would be like if we had not experienced the Civil War, World War I and World War II.

2. Once students are sharing their beliefs on war, start focusing the discussion on World War II. Using the timeline in the media features of Encarta Encyclopedia, explore with your students the events before World War II and ask them what they think it would have been like to live in that time period.

3. Explain to the students that they will imagine themselves as ordinary American citizens in 1940. They will research the issues surrounding and leading up to World War II, think about them, and then decide to be either an isolationist (against getting involved with the war) or an interventionist (in favor of going to war).
Before the Japanese attack on Pearl Harbor galvanized our nation in 1941, Americans were deeply divided over the question of entering World War II. Many were in favor of intervention, while others were just as vehemently opposed. In this activity, you will explore these conflicting perspectives in historical context by assuming the role of an American citizen in 1940. Based on qualities and circumstances of the character you create for yourself, you will prepare a persuasive presentation in support of either the isolationist position or the interventionist point of view.

**WEB SITES TO CHECK OUT**

**The History Place - World War II in Europe**
http://www.historyplace.com/wwldwar2/timeline/ww2timeline.htm

Spanning 1918 to 1946, this thorough timeline features photos and articles about different events.

**Powers of Persuasion**
http://www.nara.gov/exhall/powers/powers.html

Visit this site to see the propaganda posters that helped rally Americans behind the war effort.

**WWII Historical Archive**
http://www.msstate.edu/Archive/History/USA/WWII/ww2.html

History, memoirs, letters, diaries, sights and sounds from the war years. A very rewarding site - if you don't mind a few broken links among lots of live ones.

**Microsoft Encarta 98 Encyclopedia sheds light on pre-war events.**

**STEP A**

**The Way We Were**

SOFTWARE: Microsoft Encarta 98 Encyclopedia Deluxe, Microsoft Internet Explorer 4.0, Microsoft Word 97/98

**WHAT TO DO:**

1. Open a new Word file and save it as "(Your Name)'s 1940 Journal."

2. Use Encarta Encyclopedia and Internet Explorer to research what life was like in America during the first decades of the 20th century. Focus your research on the following questions, and write answers in your Word file based on how the events might have affected you personally:

   - What is the connection between World War I and the Roaring 20s? If you were a child during this period, what would you remember most?

   - What was the Great Depression, and how long did it last? What would it have been like to be a young teen during this time?

   - What was Franklin D. Roosevelt's presidential campaign platform? If you were voting for the first time, what might have been the issues you cared about most?

   - What was the United States' relationship with European countries during this time period? What might have been your personal view?

3. Based on everything you've researched and written above, how might you react to news of a war developing in Europe that could involve the U.S.? Has all you've thought and felt in the past decades made you more likely to be an interventionist (ready for the country go to war) or an isolationist (against getting involved in war because there are more urgent matters to deal with at home)? Write a few sentences in your journal.
ISOLATION OR INTERVENTION?

Nazi atrocities leading up to the war fueled interventionist attitudes.

**STEP B**

Take a Stand

SOFTWARE: Microsoft Word 97/98, Microsoft Publisher 98

WHAT TO DO: Once you’ve decided for or against U.S. involvement in WWII, write a persuasive essay on your views.

1. Open a new Word document, and develop at least three reasons why you chose your side of the issue. On the File menu, choose Versions to save different versions of your essay as you work so you and your teacher can review your progress.

2. Turn in your work in electronic form so your teacher or your peers can use Word’s Reviewing toolbar to comment on your document. To turn the toolbar on, click the View menu, choose Toolbars, and then choose Reviewing.

3. Use Publisher’s Sign Wizard to create a propaganda poster for your side of the story.

**STEP C**

Personal Profile

SOFTWARE: Microsoft Word 97/98

WHAT TO DO: Based your work so far, develop a character to portray in the next step.

1. Establish your character’s name, age (at least 18), sex, work history, marital/family status, and education. Note these in your Word journal.

2. What special circumstances shape your outlook? Consider how having a spouse, a military background, or an 18-year-old son might affect your opinion. Note these in your journal.

**STEP D**

The Council Meets

SOFTWARE: Microsoft Word 97/98, Microsoft PowerPoint 97/98

WHAT TO DO: Isolationists and interventionists now address the city council.

1. Divide into two groups representing opposing viewpoints, and combine your individual essays into a single Word document.

2. On the File menu, choose Send to Microsoft PowerPoint to move your document directly into PowerPoint.

3. In the PowerPoint Outline View, distill your text to essential bullet points.

4. Make your presentation to the group your teacher has arranged to act as a city council, who will vote on the matter after hearing both sides.

**STEP E**

Animate Your Opinion

SOFTWARE: Microsoft PowerPoint 97/98

WHAT TO DO: Convert your slide show to an interactive multimedia presentation about World War II that viewers can run themselves.

1. Record your narration with each slide, and add Action Buttons to let viewers move from slide to slide. Be sure to save your work.

2. In your PowerPoint presentation, go to the File menu, and choose Save as HTML.

3. Step through the Wizard and choose to save your presentation as a .gif or .jpg file.

4. View the PowerPoint animation within your web browser. Then post it to your school’s intranet or web site.

More tips can be found at: www.microsoft.com/education/k12/resource/lessons.htm

Windows 95, MacOS; earlier version available for Windows 3.1
Estimated Academic Price: $199.00, Professional Edition and Office 98; $159.00, Standard Edition. Volume pricing is available.


Microsoft Encarta 98 Reference Suite
Encarta 98 Reference Suite for Windows combines Microsoft's Encarta 98 Encyclopedia, Encarta 98 Virtual Globe, and Bookshelf 98 to create the world's most comprehensive desktop reference library. (Complete suite available for Windows 95 only; Encarta 98 Encyclopedia and Bookshelf 98 are available separately for the Macintosh.)

Microsoft Encarta 98 Encyclopedia, Deluxe Edition - This newly updated version of Microsoft's award-winning, interactive multimedia encyclopedia for students and teachers turns any classroom into a resource-rich research library. The Deluxe edition features Research Organizer, a tool that teaches students research skills and information literacy while helping them turn Encarta information into top-notch papers, reports, and presentations.

Microsoft Encarta 98 Virtual Globe, 1998 Edition, the essential geographic reference companion to Encarta 98 Encyclopedia, brings you the world as never before with realistic 3-D maps, engaging multimedia, and authoritative content. For quick facts, schoolwork, or armchair travel, Encarta 98 Virtual Globe is the newest way to visit and learn about places, people, and cultures around the globe.

Microsoft Bookshelf 98 Reference Library provides ten quality desk reference works and other multimedia resources to enrich your writing, including dictionary, thesaurus, famous quotations, and more.

http://bookshelf.msn.com/na/default.asp
Windows 95, MacOS (Encarta 98 Encyclopedia and Bookshelf 98 only); earlier versions available for Windows 3.1
Estimated Retail Price for suite: $109.95; Estimated Academic Price: $69.95, for Encarta 98 Encyclopedia Deluxe; $54.95, Bookshelf 98.

Microsoft Internet Explorer 4.0
The fast, easy, and safe way for teachers and students to discover the World Wide Web. Includes Internet e-mail, makes quick work of graphic displays, provides easy access to Favorite sites and popular search engines, and supports filtering and security systems for student safety.

Windows 95, Windows NT, Windows 3.1, and Macintosh
FREE to download
www.microsoft.com/ie/download

Microsoft Publisher 98 (Academic Edition)
Create effective, high-impact publications and World Wide Web sites with Publisher 98. It's perfect for all your classroom and home projects. In just minutes, you and your students can turn ideas into professional-looking publications, in print and online. In and Out of the Classroom with Publisher 98, a teacher activity guide, is included in the Academic Edition of Publisher 98.

Windows 95; earlier version available for Windows 3.1
Estimated Academic Price: $69.95.
www.microsoft.com/publisher/

Microsoft FrontPage 98 (Academic Edition)
Microsoft FrontPage makes creating professional-quality Web sites effortless with powerful new functionality, support for the latest Web technologies, and great integration with Microsoft Office. It's never been easier to develop and maintain your own professional Web sites!

Windows 95; earlier version available for MacOS
Estimated Academic Price: $69.95.
www.microsoft.com/frontpage/

Estimated prices are subject to change without notice.